디컴즈(dcomz)-폰트개발, 신문사솔루션, 이미지솔루션, 신문서체, 전자출판

 

                           

                  

 

 

 

 

 

 

 

 

 

 

  □ Q/A Board   □ FAQ Board   □ 출판정보

 

 

  문방사우 3.2에 관해서 조언 좀 부탁 드립니다.
  Young Lee      Date : 02-06-13 19:42     Hit : 4747    
문방사우 3.2 자랑스럽게 여기는 정품 사용자입니다.
지금 한글 Win Me에서 잘 쓰고 있지만
새로 장만한 컴퓨터가 한글 XP버젼이라서
문방사우 운영에 문제가 발생 하는데
여기에 대해 조언 좀 부탁드립니다.
인스톨에는 무난히 되었는데, 후에
실행하려면 '제너널 프로텍션 페일러'라는
에러 창이 뜨면 오픈이 안 되는 군요.
업그레이드 파일이 있으신가? 하고요.
감사합니다.

sss   02-06-16 18:57
  xp상에서 문방사우가 잘 구동이 될지믐 아직 제대로 테스트를 못해 보았습니다.
'제너널 프로텍션 에러는 락을 인식을 못하는것 같은데 문방3.2로 업그레이드가 제대로 되지 않은것 같습니다. 문방3.2에서는 '제너널 프로텍션 에러를 발생하지 않습니다.
한호   02-10-29 09:56
'제너널 프로텍션 에러 납니다 업그레이드를 하셔여죠
문방사우 소개할것이아니라  모아에서  xp 에서 되겠금 업그레
이드 하셔야죠  몇달동안 이러니 이사이트는 무엇하는것인지
연구를 하세요.

 

 

 

 

 

Copyright (c) 2007  DCOMZ All rights reserved